スマートフォンアプリの動作環境

AndroidまたはiOSでRICOH360 Tours モバイル版アプリを実行するために必要なオペレーティングシステムの最小要件は次のとおりです。

  • iOS: 11.0 以降
  • Android: 7.0 以降

*モバイル版アプリはスマートフォン向けに設計されており、タブレットやiPadでは、OSのバージョンが若干異なるため、動作が異なる場合があります。ご注意ください。

この記事は役に立ちましたか?

10人中9人がこの記事が役に立ったと言っています

他にご質問がございましたら、リクエストを送信してください